Lichtmaschine, Laderegler... 6 Volt

Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Lichtmaschine, Laderegler... 6 Volt

12:11 ,Do 15. Okt 2020,

Ich habe bei der NSU das Problem, dass die Ladekontrolle ständig leuchtet, bzw die Lima keinen Saft bringt.
Habe das folgend angeschlossen:
Batterie + und Regler + sind auf der Klemme „30“.
Ladekontrolle, Kohle + und Regler 61 sind auf Klemme „61“.
Die Feldwicklung hängt einerseits an der Kohle + und andererseits am Regler DF.
An der 15er Klemme hängt das Zündschloss +, die Zündspule und die Versorgung für das Bremslicht.

Bin ich richtig mit der Meinung dass die Lima über die Ladekontrolle auf die +Kohle erregt wird?
Wenn ich zwischen DF und 30 eine Lampe hänge und Gas gebe, nimmt die Leuchtkraft mit dem Gasgeben zu. Also liefert die Lima! Nur, warum gibt der Regler nichts weiter? Macht es Sinn den Regler zu wechseln, obwohl der eingebaute neu ist?
Ein Freund hat mir geraten die Lima zu polarisieren. Aber ist das notwendig nachdem sie doch offensichtlich liefert?
Was meint Ihr dazu??
image.jpg
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

20:46 ,Do 15. Okt 2020,

Der Regler bestand früher zumindest aus einem Diodengatter, welcher den Drehstrom in eine Gleichspannung umsetzt. Ob damals noch mehr drin war, weiß ich nicht, glaube aber noch ein Spannungsregler. Wenn eine der Dioden oder der Regler einen Schluss hat, kommt nichts raus..Das selbe, wenn der Spannungsregler Eigentlich dürfte die Beschaltung der 3 Phasen egal sein. Wichtig war nur dass das Teil aussen richtig mit Masse verbunden war.
Die Lampe für die Batterie ist einerseits an Plus der Batterie und anderseits am Erregerplus der Lima geschaltet. Wenn die Lima arbeitet sind 12v gegen 12V gleich 0 Volt und die Lampe ist aus. Ansonsten wird uber den Regler/Lima Masse an die Lampe gegeben
Gruß Dirk
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

20:53 ,Do 15. Okt 2020,

Gruß Dirk
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

09:23 ,Fr 16. Okt 2020,

Danke Dirk! Das ist eine sehr aufschlussreich Seite! Habe dem zufolge alles noch mal kontrolliert und es müßte funktionieren. Macht es aber leider nicht!! Hab jetzt einen neuen Regler bestellt.
Hat jemand eine Ahnung wie ich den alten, der eigentlich ja auch ein neuer ist, überprüfen könnte??
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

14:10 ,Fr 16. Okt 2020,

Ohne das Teil aufzumachen...schlecht.
Aber du kannst ja mal mit einem geregelten Netzteil die Spannung langsam am DF erhöhen, ob da ein Relais anzieht.
Wenn du dich ein wenig mit dem Thema was intern passiert auseinander setzen möchtet, schau mal hier :
http://www.kfz.josefscholz.de/Gleichstrom-Lima.html

Auf dem Tab links, unter Drehstrom Lima, findest du auch die von mir angesprochen Dioden wieder
Gruß Dirk
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

15:26 ,Fr 16. Okt 2020,

Also Dirk, wenn ich die Schaltpläne da anschaue, hab ich alles richtig angeschlossen. Bissi reden wir von verschiedenen Dingen: meine Lima ist eine alte Gleichstrommaschine mit Anker Feldwicklungen und Kohlebürsten. Und der Regler ist ein neuer, elektronischer, fest verschweißt.
Denke ich richtig: wenn ich auf DF Spannung anlege dass er dann über ca 6,4 Volt auf „30“ diese Spannung durchschalten müßte und unter 6 Volt dies wieder unterbrechen?
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

10:13 ,Sa 17. Okt 2020,

Für die "Wicklung" ist Masse und D+ maßgeblich. Je nach Spannung wird D+ nach Batterieplus durchgeschaltet oder von der Batterie weg genommen

Unter 6V sollte D+ nicht zur B+ gehen. Über ca. 6V wird D+ nach B+ geschaltet (6V Ich kenne den genauen Durchschaltwert nicht.) DF ist zum Regeln bei zu hoher Drehzahl (D+ hat z.B 8V ) da.
Gruß Dirk
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

18:55 ,Fr 23. Okt 2020,

Heute, nach gefühlten ewigen warten, ist der neue Regler angekommen. Natürlich passt der nicht auf die Grundplatte, also ein passendes Alublech gesucht, geschnitten, gefeilt und gebohrt. Einiges neu verkabelt, nochmal alle Kabel und Anschlüsse kontrolliert und dann der Test: Und, die Bemühungen waren vergebens!!
Also letzter Ausweg der mir noch im Hinterkopf schwebt: nachdem die Lima über Jahre herum lag, könnte sie die Polarisierung verloren haben. Also die Batterie ausgebaut, den Regler abgeschlossen und auf beide Kohlebürsten mal ordentlich Stromstöße gegeben. Hatte ein 1,5 mm2 Kabel, dass mir die Finger wärmte...
Jedenfalls Batterie wieder eingebaut, Regler angeschlossen und gestartet! Und siehe da, die „verwünschte“ Ladekontrolle war finster! Aber, ob das nicht nur Vorfreude war!? Beim nächsten Startversuch, die Ladekontrolle leuchtet beim Einschalten der Zündung nicht mehr und somit geht auch kein Starten!
Also bissi herummessen und: die Lampe ist hinüber. Darf sie auch, nach 65 Jahren, aber warum gerade jetzt? Zufall oder Reaktion auf einen Fehler, zu hohe Spannung, aber wenn die Lima liefert müßte sie eher neutralisiert und somit stromlos sein...
Das nächste Problem taucht gleich auf: in ganz Klagenfurt gibt es keinen Händler der noch eine 6 Volt Lampe mit 7 mm Sockel im Regal hat! Also bestellen im Internet und wieder warten und warten.....
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

22:19 ,Sa 24. Okt 2020,

Das ist doch dein Hobby:)
Das 6V Sachen nicht mehr an jeder Ecke zur Verfügung liegt, ist doch4 klar. Selbst in München hätte ich keinen Erfolg (da ist NRW besser aufgestellt).
Freu dich, da es diesmal nur das Birnchen ist und du keine "neue"/gebrauchte 6V Lima brauchst:) :) :)
Gruß Dirk
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

19:47 ,So 25. Okt 2020,

Ja Dirk, Basteln ist mein Hobby!
Aber auf die Bestandteile lange warten, eher nicht!!
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

05:55 ,Mo 26. Okt 2020,

Ist schon klar; geht mir ja genauso :)
Gruß Dirk
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

16:18 ,Fr 30. Okt 2020,

:dash2: Und jetzt bin ich mit meinem Latein am Ende: Kollektor, Feldwicklungen, Regler neu. Leitungen x mal gemessen, Anschlüsse gefühlte hundert mal kontrolliert, Lichtmaschine gepolt....
Ergebnis: keine Ladung!! :ireful1:
Benutzeravatar
DeWe
Forumskönig
Wohnort:: München
Hat sich bedankt: 24 Mal
Danksagung erhalten: 412 Mal
Alter: 55
Beiträge: 9372
Registriert: 13:36 ,Mo 27. Jul 2015,

Re: Lichtmaschine, Laderegler... 6 Volt

16:47 ,Sa 31. Okt 2020,

Jetzt mal alles vorne prüfen.
Die Lima gibt schon eine Spannung aus? Wie hoch ist diese? Anschlüsse sind wirklich richtig?? Erregerspule am Steuereingang des Reglers? Auch hier einmal nachmessen, was im Betrieb an Spannung rauskommt. Die Lastplus richtig angeschlossen? Der Regler hat eine gute Massecerbindung (Nachmessen sollte fast 0 Ohm haben)

Keine Ladung heißt die Lampe im KI leuchtet weiter?
Gruß Dirk
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

22:46 ,Sa 31. Okt 2020,

Ja, heute wieder mal den ganzen Blunder zerlegt und, soweit ich das verstehe, gemessen: die Feldwicklungen, alle vier genau den gleichen Wiederstand und keine einen Maßeschluss. Der Anker, die Kontakte sind neu abgedreht, nur da weiß ich nicht recht wie messen? Jedenfalls ein Masseschluss liegt ebenfalls nicht vor.
Dann wieder zusammengebaut: die Minuskohlebürste auf Masse. Die Plusbürste auf Feld, Ladekontrolle und Regler. Den anderen Anschluss von Feld auf den Regler DF. Ob die Anschlüsse der Feldwicklungen vertauscht sein könnten? Keine Ahnung wo da plus und minus ist? Hab das einfach so geklemmt wie es vorher war. Auf Regler Plus ist Batterie plus und Zündschloss plus. Auf der 15er Klemme ist Zündspule, Bremslichtschalter und Zündschloss.
Jedenfalls, die Lima bleibt inaktiv, die Spannung bleibt konstant um die 6V, also Batteriespannung. Ich denke einfach, dass ich einen Fehler zum hundertsten mal übersehe!??
Benutzeravatar
ludu
Kampfflieger
Wohnort:: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Beiträge: 102
Registriert: 10:35 ,So 15. Jan 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

10:53 ,So 1. Nov 2020,

Die Lima kann nur Spannung erzeugen, wenn DF zur Masse geschaltet wird. Messe doch mal die Spannung zwischen DF und Masse wenn der Motor dreht. Ist die Spannung ca 6V schaltet der Regler nicht. Wenn die Spannung ca. 0V ist, und keine Spannung von der Lima abgegeben wird, wird sie nicht erregt. Ursache kann defekte oder falsch verschaltete Feldspulen sein. Die magnetische Polung der Feldspulen muss N-S-N-S sein. Also die gegenüber liegenden müsse die gleiche Polung habe. Wenn eine nicht stimmt geht das System nicht.
Gruß Lutz
Ps: Beim testen bitte alle Lampen entfernen, gehen vielleicht dabei kaputt.

Gesendet von meinem SM-N960F mit Tapatalk


Gruß Lutz
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

11:21 ,So 1. Nov 2020,

Auf DF ist nichts! Spannung ist einzig und alleine auf + und die kommt von der Batterie (bei eingeschalteter Zündung ist natürlich auf der 15er Klemme und Zündspule auch Spannung...)
Können die Anschlüsse von den Feldwicklungen vertauscht sein? Wie erkenne ich, welcher auf die Kohlebürste gehört und welcher auf den Regler?
Benutzeravatar
ludu
Kampfflieger
Wohnort:: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Beiträge: 102
Registriert: 10:35 ,So 15. Jan 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

13:34 ,So 1. Nov 2020,

Wenn bei eingeschalteter Zündung an DF keine Spannung ist, hast du keine Verbindung zur Erregerspule oder sie hat keine Verbindung zum + der Lima.
Gruß Lutz

Gesendet von meinem SM-N960F mit Tapatalk

Gruß Lutz
Benutzeravatar
ludu
Kampfflieger
Wohnort:: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Beiträge: 102
Registriert: 10:35 ,So 15. Jan 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

17:34 ,So 1. Nov 2020,

Meine vorherige Antwort war bestimmt nicht hilfreich ;) .
Ich habe ein kleines Bild( so muß Lima,Regler,Ladekontrollleuchte und Batterie angeschlossen sein) an dem ich mal eine mögliche Fehlersuche erklären möchte.
1.Wenn das Zündschloß ausgeschaltet ist sollen alle 3 Ohmmeter keinen oder einen kleinen (Ohmmeter3) Widerstand anzeigen.
Die Spannung am Regler zwischen B+ und D+ sollte die Batteriespannung sein (ist im Bild nich eingezeichnet :( ).
Wenn das nicht der Fall ist die einzelnen Verbindungen ( DF-Feldspulen-Plusbürste, D+ -Pusbürste-Feldspulen ) prüfen.

2. Zündung einschalten, Ladekontrollleuchte muß leuchten.
Wenn nicht, Lampe prüfen,eventuell Spannung an der Fassung messen, Kabel zur Lampe überprüfen.

3.Wenn bis dahin alles geht den Motor starten. Jetzt sollten an Voltmeter1 und 2 etwa die gleiche Spannung angezeigt werden und die Ladekontrollleuchte muß aus sein. Voltmeter3 sollte keine Spannung anzeigen.
Wenn Voltmeter3 eine Spannung anzeigt schaltet der Regler nicht und die Lima erzeugt nur eine kleine Spannung( keine Ladespannung).
Um zu testen ob die Lima geht, kannst du DF vom Regler trennen und auf Masse legen und die Ladekontrollleuchte (zur Sicherheit damit sie nicht kaputt geht) entfernen. Wenn du jetzt den Motor startest sollten Voltmeter1 und 2 Spannung anzeigen. Wenn nicht liegt das Problem in der Lima (zB. Feldspulen nicht richtig verdrahtet).

4. Wenn bis jetzt alle Tests iO sind und trotzdem keine Ladung der Batterie erfolgt, messe bei laufendem Motor die Spannung zwischen B+ und D+ am Regler. Sie sollte wenn Voltmeter1 mehr als 6-7V anzeigt fast oder gleich 0V sein.

Gruß Lutz
.
Lima_6V.jpg
Gruß Lutz
Benutzeravatar
ludu
Kampfflieger
Wohnort:: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Beiträge: 102
Registriert: 10:35 ,So 15. Jan 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

19:59 ,So 1. Nov 2020,

Habe leider keine Editierfunktion gefunden
Noch etwas zu Punkt 4 vergessen.
Wenn du zwischen B+ und D+ eine Spannung misst, ist der Regler defekt.
Gruß Lutz
Gruß Lutz
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

23:39 ,So 1. Nov 2020,

Hallo Lutz,
vielen Dank für die tollen Erläuterungen!
Ich bin am Montag nicht daheim und werde das erst am Dienstag testen und dann berichten!
Gruß aus dem Süden
Hubert
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

17:31 ,Mo 2. Nov 2020,

ludu hat geschrieben:
13:34 ,So 1. Nov 2020,
Wenn bei eingeschalteter Zündung an DF keine Spannung ist, hast du keine Verbindung zur Erregerspule oder sie hat keine Verbindung zum + der Lima.
Also, ich hab noch schnell vor dem Finsterwerden Messversuche unternommen.....
Bei eingeschalteter Zündung hab ich auf DF 0,41 Volt. Mehr kommt über die Lampe der Ladekontrolle (61) nicht drüber. Reicht das um die Lima zu erregen??
Schönen Abend!
Benutzeravatar
ludu
Kampfflieger
Wohnort:: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Beiträge: 102
Registriert: 10:35 ,So 15. Jan 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

18:10 ,Mo 2. Nov 2020,

Langob hat geschrieben:
17:31 ,Mo 2. Nov 2020,
ludu hat geschrieben:
13:34 ,So 1. Nov 2020,
Wenn bei eingeschalteter Zündung an DF keine Spannung ist, hast du keine Verbindung zur Erregerspule oder sie hat keine Verbindung zum + der Lima.
Also, ich hab noch schnell vor dem Finsterwerden Messversuche unternommen.....
Bei eingeschalteter Zündung hab ich auf DF 0,41 Volt. Mehr kommt über die Lampe der Ladekontrolle (61) nicht drüber. Reicht das um die Lima zu erregen??
Schönen Abend!
Diese Aussage von mir war nicht richtig. Deshalb habe ich es ja nochmal genauer Beschrieben.Deine Messung ist erstmal gut. Versuche mal die Punkte 1 bis 4 zu überprüfen.

Zum besseren Verständnis eine kurze Beschreibung wie eine Gleichstomlichtmaschine funktioniert.
Die Erregung erfolgt wenn die Lima sich dreht und DF auf Masse geschaltet ist. Durch den Restmagnetismus der Lima wird eine kleine Spannung erzeugt die in den Erregerspulen ein Magnetfeld erzeugt. Dadurch steigt die Spannung an der Lima. Wenn die Limaspannung größer als die Batteriespannung ist schaltet der Rückstromschalter die Lima zur Batterie durch. Die Ladung der Batterie beginnt. Erreicht die Limaspannung die Ladeschlußspannung (7,2V) der Batterie öffnet der Rückstromschalter und DF wird von der Masse abgeschaltet. Dadurch erzeugt die Lima weniger Spannung. Sinkt die Batteriespannung wieder wird DF wieder zur Masse geschaltet und der Rückstromschalter schließt wieder. Die Batterie wird wieder geladen.
Gruß Lutz
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

19:13 ,Mo 2. Nov 2020,

Dank mal! Ich hoffe dass ich morgen die Zeit habe, die ganzen Messungen zu machen!
Schönen Abend!
Langob
Graue Eminenz
Wohnort:: Klagenfurt
Kopter & Zubehör: Bin Bastler und habe ab und zu mal Erfolg!
Im Regal stehen momentan:
Zwei Spark,
zwei Air,
eine Mavic pro und eine M 2 pro
eine P 4 pro obsidian und eine P 4 Advanced
die Inspire 2 macht noch „Mucken“!
Hat sich bedankt: 138 Mal
Danksagung erhalten: 64 Mal
Alter: 65
Beiträge: 709
Registriert: 18:33 ,Mo 28. Aug 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

10:35 ,Mi 4. Nov 2020,

So, hab mich wieder mal mit meinem „Problemkind“ beschäftigt:
Bei allen drei Messungen rund 4 Ohm Wiederstand.
Bei eingeschalteter Zündung ca 0,41 Volt auf Messpunkt eins und drei (Skizze von oben). Messung 2 keine Spannung. Das alles ändert sich bei laufendem Motor, auch bei höherer Drehzahl, nicht!
Benutzeravatar
ludu
Kampfflieger
Wohnort:: Berlin
Hat sich bedankt: 1 Mal
Danksagung erhalten: 18 Mal
Beiträge: 102
Registriert: 10:35 ,So 15. Jan 2017,

Re: Lichtmaschine, Laderegler... 6 Volt

19:38 ,Mi 4. Nov 2020,

Nicht schön.
Mir fällt nur noch eines ein. Die Lima einzeln testen.
Trenne die Lima kompett vom Regler ( sie darf keine Verbindung außer Masse haben), verbinde DF von der Lima mit Masse, schalte ein Messgerät an Lima + und Masse (Messung1). Starte den Motor. Jetzt sollte die Lima drehzahlabhängig eine Spannung erzeugen.
Ist das nicht der Fall verbinde DF mit Lima - und messe zwischen Lima + und - bei drehendem Motor ( vielleicht ist es ein Masseproblem).
Wenn dabei auch keine Spannung erzeugt wird, fällt mir nichts mehr ein außer die Lima muß nochmal gründlich überprüft werden.
Gruß Lutz
  • Vergleichbare Themen
    Antworten
    Zugriffe
    Letzter Beitrag

Zurück zu „Elektronik + Bastlerecke Allgemein“



Insgesamt sind 89 Besucher online :: 2 sichtbare Mitglieder, 0 unsichtbare Mitglieder und 87 Gäste
Mitglieder: Bing [Bot], Google [Bot]
Der Besucherrekord liegt bei 664 Besuchern, die am 18:11 ,Mo 11. Nov 2019, gleichzeitig online waren.
Beiträge insgesamt 79756
Themen insgesamt 5551
Mitglieder insgesamt 3687
Unser neuestes Mitglied: ck320
Heute hat kein Mitglied Geburtstag